<!DOCTYPE html><html lang="it-IT"><head><meta name="google-site-verification" content="MlLQJR9YBCmnXnBWWYtG_HrzaYzc6yZUiF_FlZzptZY" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://parlamentonews.it/xmlrpc.php"> <!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ --><title>BEIRUT COME HIROSHIMA. ESPLOSIONI AL PORTO. MORTI E FERITI - PARLAMENTONEWS</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="BEIRUT COME HIROSHIMA. ESPLOSIONI AL PORTO. MORTI E FERITI - PARLAMENTONEWS" /><meta property="og:description" content="E&#8217; di almeno 73 morti e 3.700 feriti, secondo un rapporto provvisorio annunciato dal Ministero della Salute, il bilancio dell&#8217;esplosione che ha sconvolto Beirut. Secondo quanto riferisce La Figaro il presidente della Croce Rossa libanese Georges Kettaneh ha dichiarato: &#8220;Siamo sopraffatti dalle telefonate&#8221;, lasciando intendere il rischio che un gran numero di persone sia rimasto incastrato [&hellip;]" /><meta property="og:url" content="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/" /><meta property="og:site_name" content="PARLAMENTONEWS" /><meta property="article:publisher" content="https://www.facebook.com/parlamentonews/" /><meta property="article:published_time" content="2020-08-04T20:15:41+00:00" /><meta property="article:modified_time" content="2020-08-04T21:32:22+00:00" /><meta property="og:image" content="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?fit=719%2C390&#038;ssl=1" /><meta property="og:image:width" content="719" /><meta property="og:image:height" content="390" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://parlamentonews.it/#website","url":"https://parlamentonews.it/","name":"PARLAMENTONEWS","description":"","potentialAction":[{"@type":"SearchAction","target":"https://parlamentonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?fit=719%2C390&ssl=1","width":719,"height":390},{"@type":"WebPage","@id":"https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/#webpage","url":"https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/","name":"BEIRUT COME HIROSHIMA. ESPLOSIONI AL PORTO. MORTI E FERITI - PARLAMENTONEWS","isPartOf":{"@id":"https://parlamentonews.it/#website"},"primaryImageOfPage":{"@id":"https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/#primaryimage"},"datePublished":"2020-08-04T20:15:41+00:00","dateModified":"2020-08-04T21:32:22+00:00","author":{"@id":"https://parlamentonews.it/#/schema/person/b886c0e8085725de93d6c68a0968604c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/"]}]},{"@type":["Person"],"@id":"https://parlamentonews.it/#/schema/person/b886c0e8085725de93d6c68a0968604c","name":"Leonarda Manna"}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="PARLAMENTONEWS &raquo; Feed" href="https://parlamentonews.it/feed/" /><link rel="alternate" type="application/rss+xml" title="PARLAMENTONEWS &raquo; Feed dei commenti" href="https://parlamentonews.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PARLAMENTONEWS &raquo; BEIRUT COME HIROSHIMA. ESPLOSIONI AL PORTO. MORTI E FERITI Feed dei commenti" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='cookie-law-info-css'  href='https://parlamentonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://parlamentonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/css/bootstrap-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='first-mag-stylesheet-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/first-mag-stylesheet.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flexslider-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/css/flexslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/parlamentonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"right","speed_scr":"15"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */</script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/themes/first-mag/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/uploads/siteground-optimizer-assets/first-mag-theme-js.min.js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/uploads/siteground-optimizer-assets/flexslider-js.min.js'></script> <link rel='https://api.w.org/' href='https://parlamentonews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parlamentonews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://parlamentonews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p5104f-xtu' /><link rel="alternate" type="application/json+oembed" href="https://parlamentonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparlamentonews.it%2Fbeirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://parlamentonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparlamentonews.it%2Fbeirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.page-title {
	display: none !important;
}</style><style id="kirki-inline-styles">.rsrc-header-img{margin-top:0px;margin-bottom:0px;margin-left:0px;margin-right:0px;}.rsrc-header-text a{color:#81d742 !important;}.rsrc-header-text h4{color:#FFE2EA;}body{background-image:url("https://parlamentonews.it/wp-content/uploads/2019/05/2019-05-23_104930.jpg");background-color:rgba(173,0,46,0.93);background-repeat:repeat;background-position:center bottom;background-attachment:fixed;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}</style> <script data-ad-client="ca-pub-8115140887973069" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body id="blog" class="post-template-default single single-post postid-128680 single-format-standard"><div class="container rsrc-container" role="main"><header id="site-header" class="row rsrc-header" role="banner"><div class="rsrc-header-img col-md-12"> <a href="https://parlamentonews.it/"><img src="https://parlamentonews.it/wp-content/uploads/2018/09/LogoParlamento.jpg" title="PARLAMENTONEWS" /></a></div><div class="header-ad col-md-12 text-center"></div></header><div class="row rsrc-top-menu" ><nav id="site-navigation" class="navbar navbar-inverse" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="visible-xs navbar-brand">Menu</div><div class="home-icon hidden-xs"> <a href="https://parlamentonews.it/" title="PARLAMENTONEWS"><i class="fa fa-home"></i></a></div></div><div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-103945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103945"><a title="POLITICA ITALIANA" href="https://parlamentonews.it/category/politica-italiana/">POLITICA ITALIANA</a></li><li id="menu-item-103948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103948"><a title="ECONOMIA" href="https://parlamentonews.it/category/economia/">ECONOMIA</a></li><li id="menu-item-103951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103951"><a title="ESTERI" href="https://parlamentonews.it/category/esteri/">ESTERI</a></li><li id="menu-item-103946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103946"><a title="TECNOLOGIA" href="https://parlamentonews.it/category/tecnologia/">TECNOLOGIA</a></li><li id="menu-item-103947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103947"><a title="CULTURA" href="https://parlamentonews.it/category/cultura/">CULTURA</a></li><li id="menu-item-103949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103949"><a title="SCIENZA" href="https://parlamentonews.it/category/scienza-2/">SCIENZA</a></li><li id="menu-item-122437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-122437"><a title="PRIVACY POLICY" href="https://parlamentonews.it/privacy-policy/">PRIVACY POLICY</a></li><li id="menu-item-123845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123845"><a title="PODCAST" href="https://parlamentonews.it/face-the-news-podcast/">PODCAST</a></li><li id="menu-item-127071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127071"><a title="Sport" href="https://parlamentonews.it/category/sport/">Sport</a></li><li id="menu-item-127072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127072"><a title="CINEMA" href="https://parlamentonews.it/category/cinema-2/">CINEMA</a></li><li id="menu-item-127840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127840"><a title="VIDEO" href="https://parlamentonews.it/category/video/">VIDEO</a></li></ul></div></nav></div> <!-- start content container --> <!-- start content container --><center><a data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_srsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></center><div class="single-thumbnail row"><img width="719" height="390" src="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?resize=719%2C390&amp;ssl=1" class="attachment-first-mag-single size-first-mag-single wp-post-image jetpack-lazy-image" alt="" data-attachment-id="128681" data-permalink="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/2020-08-04_221522/" data-orig-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?fit=719%2C390&amp;ssl=1" data-orig-size="719,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-08-04_221522" data-image-description="" data-medium-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?fit=719%2C390&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?w=719&amp;ssl=1 719w, https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?resize=300%2C163&amp;ssl=1 300w" data-lazy-sizes="(max-width: 719px) 100vw, 719px" data-lazy-src="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-04_221522.jpg?resize=719%2C390&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="clear"></div><div class="row rsrc-content"><article class="col-md-9 rsrc-main"><div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span><a href="https://parlamentonews.it"><i class="fa fa-home"></i><span>Home</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/esteri/"><span>Esteri</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/giuseppe-conte/"><span>Giuseppe Conte</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/governo/"><span>Governo</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/luigi-di-maio/"><span>Luigi Di Maio</span></a></span> &raquo;  BEIRUT COME HIROSHIMA. ESPLOSIONI AL PORTO. MORTI E FERITI</div></div><div class="rsrc-post-content post-128680 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-giuseppe-conte category-governo category-luigi-di-maio tag-beirut tag-conte tag-di-maio tag-esplosioni tag-governo-2"><header><h1 class="entry-title page-header"> BEIRUT COME HIROSHIMA. ESPLOSIONI AL PORTO. MORTI E FERITI</h1><p class="post-meta text-left"> <span class="fa fa-clock-o"></span> <time class="posted-on published" datetime="2020-08-04">4 Agosto 2020</time> <span class="fa fa-user"></span> <span class="author-link"><a href="https://parlamentonews.it/author/adminpar/" title="Articoli scritti da Leonarda Manna" rel="author">Leonarda Manna</a></span> <span class="fa fa-comment"></span> <span class="comments-meta"><a href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/#respond" class="comments-link" >0</a></span> <span class="fa fa-folder-open meta-cat-icon"></span> <span class="meta-cat"><a href="https://parlamentonews.it/category/esteri/" title="View all posts in Esteri">Esteri</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/giuseppe-conte/" title="View all posts in Giuseppe Conte">Giuseppe Conte</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/governo/" title="View all posts in Governo">Governo</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/luigi-di-maio/" title="View all posts in Luigi Di Maio">Luigi Di Maio</a>, </span></p></header><div class="entry-content" ><p>E&#8217; di almeno 73 morti e 3.700 feriti, secondo un rapporto provvisorio annunciato dal Ministero della Salute, il bilancio dell&#8217;esplosione che ha sconvolto Beirut. Secondo quanto riferisce La Figaro il presidente della Croce Rossa libanese Georges Kettaneh ha dichiarato: &#8220;Siamo sopraffatti dalle telefonate&#8221;, lasciando intendere il rischio che un gran numero di persone sia rimasto incastrato tra le macerie. </p><p>Gli ospedali, hanno riferito piu&#8217; fonti, sono al collasso, e diverse persone in grado di essere trasportate vengono in queste ore trasferite da Beirut verso le strutture di altre citta&#8217; come Tripoli.  Intorno alle 17, due esplosioni &#8211; la prima di minore entita&#8217; e la seconda piu&#8217; intensa &#8211; sono avvenute nella zona del porto di <strong>Beirut</strong>. Inizialmente i media hanno riferito di un&#8217;esplosione avvenuta in un silos di grano, mentre in seguito e&#8217; stata confermata l&#8217;esplosione in un magazzino di petardi e materiale esplosivo. Il ministro dell&#8217;Interno, Mohamed Fahmy, ha chiarito che l&#8217;esplosione e&#8217; avvenuta dentro il deposito numero 12 del porto, dove era contenuto del materiale esplosivo. Si tratta di nitrato di sodio confiscato da una nave piu&#8217; di un anno fa e collocato in uno dei magazzini dello scalo marittimo.</p><p> Circolano notizie contrastanti su cio&#8217; che ha causato l&#8217;esplosione, ma il ministro dell&#8217;Interno libanese ha chiamato in causa il nitrato di ammonio contenuto presso un magazzino stoccaggio. In particolare, secondo l&#8217;emittente Lbci, l&#8217;esplosione sarebbe stata causata dalla deflagrazione di 2.700 tonnellate di nitrato d&#8217;ammonio, esplosione avvenuta nelle operazioni di manutenzione per chiudere una falla nel recinto e impedire furto del materiale, che e&#8217; utilizzato come fertilizzante ma anche come componete di esplosivo. Secondo diversi fonti, l&#8217;enorme quantitativo di nitrato era stato sequestrato nel 2013 da una nave moldava diretta verso l&#8217;Africa. </p><p>Nell&#8217;esplosione e&#8217; rimasto ferito anche un militare italiano del contingente della missione di interposizione delle Nazioni Unite (Unfil), secondo quanto annunciato dallo Stato maggiore della Difesa. Da parte sua, il ministro della Difesa, Lorenzo Guerini, ha fatto sapere che e&#8217; in corso il trasferimento dei dodici militari che si trovavano a Beirut alla base di Shama, dove si trova in Sector-West di Unifil. La gran parte del contingente italiano inquadrato in Unifil si trova a Shama, nel sud del Libano. Nella capitale, in una caserma delle Forze armate libanesi si trova la base di coordinamento interforze italiana per la gestione del transito del personale e dei materiali. L&#8217;unita&#8217; Jmou si occupa delle pratiche portuali e aeroportuali del personale in transito e dei materiali e conta una decina di componenti. </p><p>L&#8217;esplosione a&nbsp;Beirut&nbsp;giunge in un momento delicato per la storia del Libano, alle prese con una crisi economica senza precedenti e con un governo tecnico che non riesce ad attuare le riforme necessarie a sbloccare i fondi internazionali per ridare vigore all&#8217;economia. Le cancellerie di Roma, Parigi, Londra e Washington e l&#8217;Unione europea si sono mobilitate per fornire sostegno al paese. L&#8217;Italia e&#8217; vicina agli &#8220;amici libanesi in questo momento tragico&#8221; dopo le forti esplosioni che hanno colpito&nbsp;Beirut, ha dichiarato il ministro degli Affari esteri e della Cooperazione internazionale, Luigi Di Maio. &#8220;I nostri pensieri vanno alle famiglie delle vittime, a cui esprimiamo il nostro profondo cordoglio, e alle persone ferite, a cui auguriamo una pronta guarigione&#8221;, ha aggiunto Di Maio.</p><p>&#8220;Le terribili immagini che arrivano da&nbsp;Beirut&nbsp;descrivono solo in parte il dolore che sta vivendo il popolo libanese. L&#8217;Italia fara&#8217; tutto quel che le e&#8217; possibile per sostenerlo. Con la Farnesina e il ministero della Difesa stiamo monitorando la situazione dei nostri connazionali&#8221;. Lo scrive su Twitter il presidente del Consiglio Giuseppe&nbsp;Conte.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi la news</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128680" class="share-facebook sd-button share-icon" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128680" class="share-twitter sd-button share-icon" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://parlamentonews.it/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74120271-128680-5f2a25023fb5c' data-src='https://widgets.wp.com/likes/#blog_id=74120271&amp;post_id=128680&amp;origin=parlamentonews.it&amp;obj_id=74120271-128680-5f2a25023fb5c' data-name='like-post-frame-74120271-128680-5f2a25023fb5c'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><p class="post-tags text-left"> <span class="fa fa-tags"></span> <span> Tag:<a href="https://parlamentonews.it/tag/beirut/" rel="tag">Beirut</a>, <a href="https://parlamentonews.it/tag/conte/" rel="tag">conte</a>, <a href="https://parlamentonews.it/tag/di-maio/" rel="tag">Di Maio</a>, <a href="https://parlamentonews.it/tag/esplosioni/" rel="tag">esplosioni</a>, <a href="https://parlamentonews.it/tag/governo-2/" rel="tag">governo</a> </span></p><div class="post-navigation row"><div class="post-previous col-md-6"><a href="https://parlamentonews.it/genova-inaugurato-il-nuovo-ponte-mattarella-ai-familiari-delle-vittime-la-ferita-restra-aperta/" rel="prev"><span class="meta-nav">Previous:</span> GENOVA, INAUGURATO IL NUOVO PONTE. MATTARELLA AI FAMILIARI DELLE VITTIME, &#8216;LA FERITA RESTRA APERTA&#8217;</a></div><div class="post-next col-md-6"></div></div> <!-- Start Related Posts --><div class="related-posts row"><div class="related-posts-content col-md-12"><div class="related-posts-title"><h3>Articoli correlati</h3></div><ul class="row"><li class="rpost col-sm-6 hover-style"><div class="featured-thumbnail"><img width="394" height="221" src="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-03_210305.jpg?resize=394%2C221&amp;ssl=1" class="attachment-first-mag-home size-first-mag-home wp-post-image jetpack-lazy-image" alt="" data-attachment-id="128667" data-permalink="https://parlamentonews.it/genova-inaugurato-il-nuovo-ponte-mattarella-ai-familiari-delle-vittime-la-ferita-restra-aperta/2020-08-03_210305/" data-orig-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-03_210305.jpg?fit=717%2C360&amp;ssl=1" data-orig-size="717,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-08-03_210305" data-image-description="" data-medium-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-03_210305.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-03_210305.jpg?fit=717%2C360&amp;ssl=1" data-lazy-src="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/08/2020-08-03_210305.jpg?resize=394%2C221&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="home-header"><header><h2 class="page-header"> <a href="https://parlamentonews.it/genova-inaugurato-il-nuovo-ponte-mattarella-ai-familiari-delle-vittime-la-ferita-restra-aperta/" title="GENOVA, INAUGURATO IL NUOVO PONTE. MATTARELLA AI FAMILIARI DELLE VITTIME, &#8216;LA FERITA RESTRA APERTA&#8217;" rel="bookmark"> GENOVA, INAUGURATO IL NUOVO PONTE. MATTARELLA AI FAMILIARI DELLE VITTIME, &#8216;LA FERITA RESTRA APERTA&#8217; </a></h2></header><div class="entry-summary hidden-xs"> UN ARCOBALENO FA LA SUA COMPARSA NEL CIELO POCO PRIMA DELL'ARRIVO DEI POLITICI Cerimonia di inaugurazione per il nuovo ponte San Giorgio, costruito a tempo...</div><!-- .entry-summary --></div></li><li class="rpost col-sm-6 hover-style"><div class="featured-thumbnail"><img width="394" height="221" src="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2020/05/PALAZZO-CHIGI.jpg?resize=394%2C221&amp;ssl=1" class="attachment-first-mag-home size-first-mag-home wp-post-image jetpack-lazy-image" alt="" data-attachment-id="128268" data-permalink="https://parlamentonews.it/fase-2-dialogo-serrato-tra-governo-e-enti-locali-spostamento-tra-regioni-dopo-il-3-giugno/palazzo-chigi-6/" data-orig-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2020/05/PALAZZO-CHIGI.jpg?fit=654%2C391&amp;ssl=1" data-orig-size="654,391" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PALAZZO CHIGI" data-image-description="" data-medium-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2020/05/PALAZZO-CHIGI.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2020/05/PALAZZO-CHIGI.jpg?fit=654%2C391&amp;ssl=1" data-lazy-src="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2020/05/PALAZZO-CHIGI.jpg?resize=394%2C221&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="home-header"><header><h2 class="page-header"> <a href="https://parlamentonews.it/proroga-dello-stato-di-emergenza-il-virus-continua-a-circolare-e-inevitabile-e-legittima/" title="PROROGA DELLO STATO DI EMERGENZA. &#8216;IL VIRUS CONTINUA A CIRCOLARE, E&#8217; INEVITABILE E LEGITTIMA&#8217;" rel="bookmark"> PROROGA DELLO STATO DI EMERGENZA. &#8216;IL VIRUS CONTINUA A CIRCOLARE, E&#8217; INEVITABILE E LEGITTIMA&#8217; </a></h2></header><div class="entry-summary hidden-xs"> Dal consiglio dei ministri il via libera alla proroga dello stato d' emergenza fino al 15 ottobre, approvata in Senato e alla Camera. Proroga per...</div><!-- .entry-summary --></div></li></ul></div></div><!-- End Related Posts --><div class="postauthor-container"><div class="postauthor-title"><h4>Scritto da</h4></div><div class="postauthor-content"><h5 class="vcard"><span class="fn"><a href="https://parlamentonews.it/author/adminpar/" title="Articoli scritti da Leonarda Manna" rel="author">Leonarda Manna</a></span></h5><p></p></div></div><div class="clear"></div><div class="rsrc-comments"> <a name="comments"></a></div></div></article><aside id="sidebar" class="col-md-3 rsrc-right" role="complementary"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://it.siteground.com/hosting-wordpress?afbannercode=3e3cac4641cd611d3353856e5e1f0d62"><img src="https://i2.wp.com/ua.siteground.com/img/banners/general/2019_IT/no_price/wp_250x250_blue.jpg?resize=250%2C250&#038;ssl=1" alt="Web Hosting" width="250" height="250" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/ua.siteground.com/img/banners/general/2019_IT/no_price/wp_250x250_blue.jpg?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/ua.siteground.com/img/banners/general/2019_IT/no_price/wp_250x250_blue.jpg?resize=250%2C250&#038;ssl=1" alt="Web Hosting" width="250" height="250" border="0" data-recalc-dims="1"/></noscript></a></div></div><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://parlamentonews.it/"><div> <label class="screen-reader-text" for="s">Ricerca per:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></div><div id="text-81" class="widget widget_text"><h3 class="widget-title"><div class="title-text">CONTE AGLI STATI GENERALI DOBBIAMO REINVENTARE IL PAESE</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/yzvax6u11to" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title"><div class="title-text">Seguici sui social</div><div class="widget-line"></div></h3><ul><li><a href="https://www.facebook.com/parlamentonews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamentonews su Facebook</span></a></li><li><a href="https://twitter.com/parlamentonews/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamentonews su Twitter</span></a></li><li><a href="https://www.instagram.com/parlamento_news/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamento_news su Instagram</span></a></li><li><a href="https://www.youtube.com/user/parlamentonews/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamentonews su YouTube</span></a></li></ul></div><div id="text-80" class="widget widget_text"><h3 class="widget-title"><div class="title-text">LE NEWS DEL CASCO</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/c--ye7FaEEg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><div class="title-text">LINK</div><div class="widget-line"></div></h3><div class="menu-link-esterni-container"><ul id="menu-link-esterni" class="menu"><li id="menu-item-103986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103986"><a target="_blank" rel="noopener noreferrer" href="http://www.camera.it/leg17/1">CAMERA</a></li><li id="menu-item-104279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104279"><a target="_blank" rel="noopener noreferrer" href="http://www.senato.it/home">SENATO</a></li><li id="menu-item-104278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104278"><a target="_blank" rel="noopener noreferrer" href="http://www.governo.it/">GOVERNO</a></li><li id="menu-item-103983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103983"><a target="_blank" rel="noopener noreferrer" href="http://www.quirinale.it">QUIRINALE</a></li><li id="menu-item-103988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103988"><a target="_blank" rel="noopener noreferrer" href="http://www.europarl.europa.eu/italy/it/?webaction=view.acceptCookies">PARLAMENTO EUROPEO</a></li><li id="menu-item-104280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104280"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCFz8XE2-KxET_n-UxJ-EyVw?view_as=subscriber">YOUTUBE</a></li><li id="menu-item-104281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104281"><a target="_blank" rel="noopener noreferrer" href="http://www.direttaitalia.it/">DIRETTAITALIA</a></li></ul></div></div><div id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">ALDO, GIOVANNI E GIACOMO: IL CORTO. LA RECENSIONE DI PASCOREVIEWS</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/zjyhbocuvjU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">Leggi la nostra rivista su Flipboard</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><a data-flip-widget="mag" href="https://flipboard.com/@parlamentonews/parlamentonews-se292128y
">View my Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div></div><div id="text-67" class="widget widget_text"><h3 class="widget-title"><div class="title-text">LA PREGHIERA DEL PAPA NELLA PIAZZA VUOTA</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/C6Xz8HOpqms" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-75" class="widget widget_text"><h3 class="widget-title"><div class="title-text">Recensione: &#8220;Bad Boys-For Life&#8221; (No Spoiler)</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/4zDYiJHnggE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-55" class="widget widget_text"><h3 class="widget-title"><div class="title-text">Recensione: &#8220;Odio l&#8217;estate&#8221; (No Spoiler)</div><div class="widget-line"></div></h3><div class="textwidget"><iframe src="https://www.youtube.com/embed/bEe1L7sf-Ww" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="text-71" class="widget widget_text"><h3 class="widget-title"><div class="title-text">25 APRILE MATTARELLA ALL&#8217;ALTARE DELLA PATRIA CON LA MASCHERINA</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/hYnswV9fCTI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-79" class="widget widget_text"><h3 class="widget-title"><div class="title-text">CORONAVIRUS. ZINGARETTI ANNUNCIA DI ESSERE POSITIVO AL TEST</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/1lGMVPkXiL0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-76" class="widget widget_text"><h3 class="widget-title"><div class="title-text">Recensione: &#8220;Jojo Rabbit&#8221; (No Spoiler)</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/M2iDSYBItFk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="custom_html-22" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">Hammamet. Recensione</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/DlDsXgS5xZE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="archives-12" class="widget widget_archive"><h3 class="widget-title"><div class="title-text">Archivi</div><div class="widget-line"></div></h3> <label class="screen-reader-text" for="archives-dropdown-12">Archivi</label> <select id="archives-dropdown-12" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://parlamentonews.it/2020/08/'> Agosto 2020</option><option value='https://parlamentonews.it/2020/07/'> Luglio 2020</option><option value='https://parlamentonews.it/2020/06/'> Giugno 2020</option><option value='https://parlamentonews.it/2020/05/'> Maggio 2020</option><option value='https://parlamentonews.it/2020/04/'> Aprile 2020</option><option value='https://parlamentonews.it/2020/03/'> Marzo 2020</option><option value='https://parlamentonews.it/2020/02/'> Febbraio 2020</option><option value='https://parlamentonews.it/2020/01/'> Gennaio 2020</option><option value='https://parlamentonews.it/2019/12/'> Dicembre 2019</option><option value='https://parlamentonews.it/2019/11/'> Novembre 2019</option><option value='https://parlamentonews.it/2019/10/'> Ottobre 2019</option><option value='https://parlamentonews.it/2019/09/'> Settembre 2019</option><option value='https://parlamentonews.it/2019/08/'> Agosto 2019</option><option value='https://parlamentonews.it/2019/07/'> Luglio 2019</option><option value='https://parlamentonews.it/2019/06/'> Giugno 2019</option><option value='https://parlamentonews.it/2019/05/'> Maggio 2019</option><option value='https://parlamentonews.it/2019/04/'> Aprile 2019</option><option value='https://parlamentonews.it/2019/03/'> Marzo 2019</option><option value='https://parlamentonews.it/2019/02/'> Febbraio 2019</option><option value='https://parlamentonews.it/2019/01/'> Gennaio 2019</option><option value='https://parlamentonews.it/2018/12/'> Dicembre 2018</option><option value='https://parlamentonews.it/2018/11/'> Novembre 2018</option><option value='https://parlamentonews.it/2018/10/'> Ottobre 2018</option><option value='https://parlamentonews.it/2018/09/'> Settembre 2018</option><option value='https://parlamentonews.it/2018/08/'> Agosto 2018</option><option value='https://parlamentonews.it/2018/07/'> Luglio 2018</option><option value='https://parlamentonews.it/2018/06/'> Giugno 2018</option><option value='https://parlamentonews.it/2018/05/'> Maggio 2018</option><option value='https://parlamentonews.it/2018/04/'> Aprile 2018</option><option value='https://parlamentonews.it/2018/03/'> Marzo 2018</option><option value='https://parlamentonews.it/2018/02/'> Febbraio 2018</option><option value='https://parlamentonews.it/2018/01/'> Gennaio 2018</option><option value='https://parlamentonews.it/2017/12/'> Dicembre 2017</option><option value='https://parlamentonews.it/2017/11/'> Novembre 2017</option><option value='https://parlamentonews.it/2017/10/'> Ottobre 2017</option><option value='https://parlamentonews.it/2017/09/'> Settembre 2017</option><option value='https://parlamentonews.it/2017/08/'> Agosto 2017</option><option value='https://parlamentonews.it/2017/07/'> Luglio 2017</option><option value='https://parlamentonews.it/2017/06/'> Giugno 2017</option><option value='https://parlamentonews.it/2017/05/'> Maggio 2017</option><option value='https://parlamentonews.it/2017/04/'> Aprile 2017</option><option value='https://parlamentonews.it/2017/03/'> Marzo 2017</option><option value='https://parlamentonews.it/2017/02/'> Febbraio 2017</option><option value='https://parlamentonews.it/2017/01/'> Gennaio 2017</option><option value='https://parlamentonews.it/2016/12/'> Dicembre 2016</option><option value='https://parlamentonews.it/2016/11/'> Novembre 2016</option><option value='https://parlamentonews.it/2016/10/'> Ottobre 2016</option><option value='https://parlamentonews.it/2016/09/'> Settembre 2016</option><option value='https://parlamentonews.it/2016/08/'> Agosto 2016</option><option value='https://parlamentonews.it/2016/07/'> Luglio 2016</option><option value='https://parlamentonews.it/2016/06/'> Giugno 2016</option><option value='https://parlamentonews.it/2016/05/'> Maggio 2016</option><option value='https://parlamentonews.it/2016/04/'> Aprile 2016</option><option value='https://parlamentonews.it/2016/03/'> Marzo 2016</option><option value='https://parlamentonews.it/2016/02/'> Febbraio 2016</option><option value='https://parlamentonews.it/2016/01/'> Gennaio 2016</option><option value='https://parlamentonews.it/2015/12/'> Dicembre 2015</option><option value='https://parlamentonews.it/2015/11/'> Novembre 2015</option><option value='https://parlamentonews.it/2015/10/'> Ottobre 2015</option><option value='https://parlamentonews.it/2015/09/'> Settembre 2015</option><option value='https://parlamentonews.it/2015/08/'> Agosto 2015</option><option value='https://parlamentonews.it/2015/07/'> Luglio 2015</option><option value='https://parlamentonews.it/2015/06/'> Giugno 2015</option><option value='https://parlamentonews.it/2015/05/'> Maggio 2015</option><option value='https://parlamentonews.it/2015/04/'> Aprile 2015</option><option value='https://parlamentonews.it/2015/03/'> Marzo 2015</option><option value='https://parlamentonews.it/2015/02/'> Febbraio 2015</option><option value='https://parlamentonews.it/2015/01/'> Gennaio 2015</option><option value='https://parlamentonews.it/2014/12/'> Dicembre 2014</option><option value='https://parlamentonews.it/2014/11/'> Novembre 2014</option><option value='https://parlamentonews.it/2014/10/'> Ottobre 2014</option><option value='https://parlamentonews.it/2014/09/'> Settembre 2014</option><option value='https://parlamentonews.it/2014/08/'> Agosto 2014</option><option value='https://parlamentonews.it/2014/07/'> Luglio 2014</option><option value='https://parlamentonews.it/2014/06/'> Giugno 2014</option><option value='https://parlamentonews.it/2014/05/'> Maggio 2014</option><option value='https://parlamentonews.it/2014/04/'> Aprile 2014</option><option value='https://parlamentonews.it/2014/03/'> Marzo 2014</option><option value='https://parlamentonews.it/2014/01/'> Gennaio 2014</option><option value='https://parlamentonews.it/2013/11/'> Novembre 2013</option><option value='https://parlamentonews.it/2013/10/'> Ottobre 2013</option><option value='https://parlamentonews.it/2013/09/'> Settembre 2013</option> </select> <script type="text/javascript">/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-12" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */</script> </div><div id="text-64" class="widget widget_text"><h3 class="widget-title"><div class="title-text">PAPA FRANCESCO ARRIVA TARDI ALL&#8217;ANGELUS DOPO ESSERE RIMASTO CHIUSO IN ASCENSORE</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/GjbUZ6eBAKA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-73" class="widget widget_text"><h3 class="widget-title"><div class="title-text">PRESENTAZIONE DEL LIBRO IL MONDO SENZA INTERNET</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/_9SPRKWlgMI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-70" class="widget widget_text"><h3 class="widget-title"><div class="title-text">A SPASSO PER ROMA. PALAZZO DELLA CIVILTA&#8217; E DEL LAVORO</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/5wRu5fqONLc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="text-62" class="widget widget_text"><h3 class="widget-title"><div class="title-text">BAGARRE ALLA CAMERA FASCICOLI VOLANO SUL TAVOLO DELLA PRESIDENZA</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/gam-rIFNF68" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside></div> <!-- end content container --><!-- end content container --><footer id="colophon" class="rsrc-footer" role="contentinfo"><div class="row rsrc-author-credits"><p class="text-center"> Copyright &copy ParlamentoNews 2020 Alcune foto presenti su Parlamentonews.it sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, indirizzo e-mail info@parlamentonews.it, che provvederà prontamente alla rimozione delle immagini utilizzate. <a href="http://themes4wp.com/theme/first-mag/" title="Free Magazine WordPress Theme">First Mag Theme</a> by Themes4WP</p></div></footer><p id="back-top"> <a href="#top"><span></span></a></p> <!-- end main container --></div> <!--googleoff: all--><div id="cookie-law-info-bar"><span>Il sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). <br /> Proseguendo nella navigazione l’utente accetta l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli"<br /> <br /> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.google.com/policies/technologies/cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script> <!--googleon: all--> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/parlamentonews.it\/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti\/":128680};</script> <div id="sharing_email" style="display: none;"><form action="/beirut-come-hiroshima-esplosioni-al-porto-morti-e-feriti/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://parlamentonews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div><link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202032#ver=202032&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'74120271',post:'128680',tz:'2',srv:'parlamentonews.it'} ]);
	_stq.push([ 'clickTrackerInit', '74120271', '128680' ]);</script> </body></html>