<!DOCTYPE html><html lang="it-IT"><head><meta name="google-site-verification" content="MlLQJR9YBCmnXnBWWYtG_HrzaYzc6yZUiF_FlZzptZY" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://parlamentonews.it/xmlrpc.php"><meta name='robots' content='max-image-preview:large' /> <!-- Optimized by SG Optimizer plugin version - 5.7.11 --> <!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ --><title>BONACCINI, &#039;NESSUNO COMPRA LO SPUTNIK SENZA L&#039;OK DELL&#039;EMA&#039; - PARLAMENTONEWS</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="BONACCINI, &#039;NESSUNO COMPRA LO SPUTNIK SENZA L&#039;OK DELL&#039;EMA&#039; - PARLAMENTONEWS" /><meta property="og:description" content="Il presidente della Conferenza delle Regioni Bonaccini replica al presidente campano De Luca. &#8216;Siamo una nazione, non venti piccole patrie: nessuno compra lo Sputnik senza l&#8217;ok dell&#8217;Ema e dell&#8217;Aifa&#8217;. E&#8217; scontro tra Stefano Bonaccini e Vincenzo De Luca sul vaccino russo Sputnik V. Il governatore dell&#8217;Emilia-Romagna polemizza sulla decisione del governatore della Campania, di prenotare l&#8217;acquisto del [&hellip;]" /><meta property="og:url" content="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/" /><meta property="og:site_name" content="PARLAMENTONEWS" /><meta property="article:publisher" content="https://www.facebook.com/parlamentonews/" /><meta property="article:published_time" content="2021-03-28T19:06:45+00:00" /><meta property="article:modified_time" content="2021-03-28T19:06:48+00:00" /><meta property="og:image" content="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?fit=794%2C359&#038;ssl=1" /><meta property="og:image:width" content="794" /><meta property="og:image:height" content="359" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Leonarda Manna"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://parlamentonews.it/#website","url":"https://parlamentonews.it/","name":"PARLAMENTONEWS","description":"","potentialAction":[{"@type":"SearchAction","target":"https://parlamentonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?fit=794%2C359&ssl=1","width":794,"height":359},{"@type":"WebPage","@id":"https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/#webpage","url":"https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/","name":"BONACCINI, 'NESSUNO COMPRA LO SPUTNIK SENZA L'OK DELL'EMA' - PARLAMENTONEWS","isPartOf":{"@id":"https://parlamentonews.it/#website"},"primaryImageOfPage":{"@id":"https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/#primaryimage"},"datePublished":"2021-03-28T19:06:45+00:00","dateModified":"2021-03-28T19:06:48+00:00","author":{"@id":"https://parlamentonews.it/#/schema/person/b886c0e8085725de93d6c68a0968604c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/"]}]},{"@type":"Person","@id":"https://parlamentonews.it/#/schema/person/b886c0e8085725de93d6c68a0968604c","name":"Leonarda Manna"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="PARLAMENTONEWS &raquo; Feed" href="https://parlamentonews.it/feed/" /><link rel="alternate" type="application/rss+xml" title="PARLAMENTONEWS &raquo; Feed dei commenti" href="https://parlamentonews.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PARLAMENTONEWS &raquo; BONACCINI, &#8216;NESSUNO COMPRA LO SPUTNIK SENZA L&#8217;OK DELL&#8217;EMA&#8217; Feed dei commenti" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='cookie-law-info-css'  href='https://parlamentonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://parlamentonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/css/bootstrap-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='first-mag-stylesheet-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/first-mag-stylesheet.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flexslider-css'  href='https://parlamentonews.it/wp-content/themes/first-mag/css/flexslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/parlamentonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js' id='cookie-law-info-js'></script> <script type='text/javascript' id='ntb_js-anims-js-extra'> /* <![CDATA[ */
var ntb_anims = {"next":"next","prev":"prev","screen_min_width":"782","height":"42","line_height":"42","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":""};
/* ]]> */ </script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/themes/first-mag/js/bootstrap.min.js' id='bootstrap-js-js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/uploads/siteground-optimizer-assets/first-mag-theme-js.min.js' id='first-mag-theme-js-js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/uploads/siteground-optimizer-assets/flexslider-js.min.js' id='flexslider-js-js'></script><link rel="https://api.w.org/" href="https://parlamentonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://parlamentonews.it/wp-json/wp/v2/posts/131629" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parlamentonews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://parlamentonews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://wp.me/p5104f-yf3' /><link rel="alternate" type="application/json+oembed" href="https://parlamentonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparlamentonews.it%2Fbonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema%2F" /><link rel="alternate" type="text/xml+oembed" href="https://parlamentonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparlamentonews.it%2Fbonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */
 html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
 display: none;
 } </style> <script> document.documentElement.classList.add(
 'jetpack-lazy-images-js-enabled'
 ); </script><link rel="icon" href="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/parlamentonews.it/wp-content/uploads/2018/09/cropped-logo-piccolo.jpg?fit=270%2C270&#038;ssl=1" /> <style type="text/css" id="wp-custom-css"> .page-title {
 display: none !important;
}
p {
font-size:16px;
}
p { font-size:16px; }
p { 
font-size:16px; 
} </style> <style id="kirki-inline-styles">.rsrc-header-img{margin-top:0px;margin-bottom:0px;margin-left:0px;margin-right:0px;}.rsrc-header-text a{color:#81d742 !important;}.rsrc-header-text h4{color:#FFE2EA;}body{background-image:url("https://parlamentonews.it/wp-content/uploads/2019/05/2019-05-23_104930.jpg");background-color:rgba(173,0,46,0.93);background-repeat:repeat;background-position:center bottom;background-attachment:fixed;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}</style> <script data-ad-client="ca-pub-8115140887973069" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body id="blog" class="post-template-default single single-post postid-131629 single-format-standard"><div class="container rsrc-container" role="main"><header id="site-header" class="row rsrc-header" role="banner"><div class="rsrc-header-img col-md-12"> <a href="https://parlamentonews.it/"><img src="https://parlamentonews.it/wp-content/uploads/2018/09/LogoParlamento.jpg" title="PARLAMENTONEWS" /></a></div><div class="header-ad col-md-12 text-center"></div></header><div class="row rsrc-top-menu" ><nav id="site-navigation" class="navbar navbar-inverse" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="visible-xs navbar-brand">Menu</div><div class="home-icon hidden-xs"> <a href="https://parlamentonews.it/" title="PARLAMENTONEWS"><i class="fa fa-home"></i></a></div></div><div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-103945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103945"><a title="POLITICA ITALIANA" href="https://parlamentonews.it/category/politica-italiana/">POLITICA ITALIANA</a></li><li id="menu-item-103948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103948"><a title="ECONOMIA" href="https://parlamentonews.it/category/economia/">ECONOMIA</a></li><li id="menu-item-103951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103951"><a title="ESTERI" href="https://parlamentonews.it/category/esteri/">ESTERI</a></li><li id="menu-item-103946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103946"><a title="TECNOLOGIA" href="https://parlamentonews.it/category/tecnologia/">TECNOLOGIA</a></li><li id="menu-item-103947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103947"><a title="CULTURA" href="https://parlamentonews.it/category/cultura/">CULTURA</a></li><li id="menu-item-103949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103949"><a title="SCIENZA" href="https://parlamentonews.it/category/scienza-2/">SCIENZA</a></li><li id="menu-item-122437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-122437"><a title="PRIVACY POLICY" href="https://parlamentonews.it/privacy-policy/">PRIVACY POLICY</a></li><li id="menu-item-123845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123845"><a title="PODCAST" href="https://parlamentonews.it/podcast/">PODCAST</a></li><li id="menu-item-127071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127071"><a title="Sport" href="https://parlamentonews.it/category/sport/">Sport</a></li><li id="menu-item-127072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127072"><a title="CINEMA" href="https://parlamentonews.it/category/cinema-2/">CINEMA</a></li><li id="menu-item-127840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127840"><a title="VIDEO" href="https://parlamentonews.it/category/video/">VIDEO</a></li></ul></div></nav></div> <!-- start content container --> <!-- start content container --><center><a data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_srsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></center><div class="single-thumbnail row"><img width="794" height="359" src="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?resize=794%2C359&amp;ssl=1" class="attachment-first-mag-single size-first-mag-single wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="131630" data-permalink="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/bonaccini/" data-orig-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?fit=794%2C359&amp;ssl=1" data-orig-size="794,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonaccini" data-image-description="" data-medium-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?fit=794%2C359&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?w=794&amp;ssl=1 794w, https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?resize=300%2C136&amp;ssl=1 300w, https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?resize=768%2C347&amp;ssl=1 768w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2021/03/bonaccini.png?resize=794%2C359&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="clear"></div><div class="row rsrc-content"><article class="col-md-9 rsrc-main"><div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span><a href="https://parlamentonews.it"><i class="fa fa-home"></i><span>Home</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/politica-italiana/"><span>Politica italiana</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/regioni/"><span>Regioni</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/salute/"><span>Salute</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/stefano-bonaccini/"><span>Stefano Bonaccini</span></a></span> &raquo; <span><a href="https://parlamentonews.it/category/vincenzo-de-luca-2/"><span>Vincenzo De Luca</span></a></span> &raquo;  BONACCINI, &#8216;NESSUNO COMPRA LO SPUTNIK SENZA L&#8217;OK DELL&#8217;EMA&#8217;</div></div><div class="rsrc-post-content post-131629 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-italiana category-regioni category-salute category-stefano-bonaccini category-vincenzo-de-luca-2 tag-bonaccini tag-de-luca tag-sputnik"><header><h1 class="entry-title page-header"> BONACCINI, &#8216;NESSUNO COMPRA LO SPUTNIK SENZA L&#8217;OK DELL&#8217;EMA&#8217;</h1><p class="post-meta text-left"> <span class="fa fa-clock-o"></span> <time class="posted-on published" datetime="2021-03-28">28 Marzo 2021</time> <span class="fa fa-user"></span> <span class="author-link"><a href="https://parlamentonews.it/author/adminpar/" title="Articoli scritti da Leonarda Manna" rel="author">Leonarda Manna</a></span> <span class="fa fa-comment"></span> <span class="comments-meta"><a href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/#respond" class="comments-link" >0</a></span> <span class="fa fa-folder-open meta-cat-icon"></span> <span class="meta-cat"><a href="https://parlamentonews.it/category/politica-italiana/" title="View all posts in Politica italiana">Politica italiana</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/regioni/" title="View all posts in Regioni">Regioni</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/salute/" title="View all posts in Salute">Salute</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/stefano-bonaccini/" title="View all posts in Stefano Bonaccini">Stefano Bonaccini</a>, </span><span class="meta-cat"><a href="https://parlamentonews.it/category/vincenzo-de-luca-2/" title="View all posts in Vincenzo De Luca">Vincenzo De Luca</a>, </span></p></header><div class="entry-content" ><blockquote class="wp-block-quote"><p>Il presidente della Conferenza delle Regioni Bonaccini replica al presidente campano De Luca. &#8216;Siamo una nazione, non venti piccole patrie: nessuno compra lo Sputnik senza l&#8217;ok dell&#8217;Ema e dell&#8217;Aifa&#8217;.</p></blockquote><p>E&#8217; scontro tra Stefano Bonaccini e Vincenzo De Luca sul vaccino russo Sputnik V. Il governatore dell&#8217;Emilia-Romagna polemizza sulla decisione del governatore della Campania, di prenotare l&#8217;acquisto del siero russo prima che arrivi l&#8217;autorizzazione dell&#8217;Ema o dell&#8217;Aifa. Una decisione contro la quale si e&#8217; schierato poco dopo anche il sottosegretario alla Salute, Pierpaolo Sileri. &#8220;Nessuna regione italiana puo&#8217; acquistare vaccini senza l&#8217;autorizzazione di Ema o Aifa&#8221;, ha attaccato Bonaccini intervistato a Mezz&#8217;ora in piu&#8217;, su Rai 3. &#8220;Se una Regione acquistasse da sola&#8221; i vaccini, ha aggiunto, &#8220;credo che il generale Figliuolo chiederebbe che i sieri in arrivo vengano suddivisi per tutti gli italiani. Siamo una nazione, non venti piccole patrie&#8221;. </p><p>De Luca aveva sostenuto che quelli in cui viviamo non sono tempi di &#8220;ordinaria amministrazione&#8221;, ma &#8220;siamo in guerra e siccome vi sono vaccini che sono stati gia&#8217; somministrati a milioni di cittadini, si puo&#8217; tranquillamente testare l&#8217;efficacia del vaccino in un mese, non in sei mesi&#8221;. &#8220;Questo e&#8217; quello che noi chiediamo al governo e all&#8217;Aifa e ovviamente ci atterremo alle raccomandazioni scientifiche sul vaccino&#8221;, ha aggiunto. Ma contro il governatore della Campania si è schierato pure il sottosegretario Sileri. &#8220;Il mercato ha due regole, nessun vaccino puo&#8217; essere acquistato senza il via libera dell&#8217;Aifa, anche volendolo prendere non si puo&#8217; ne&#8217; distribuire, ne&#8217; acquistarlo&#8221;. De Luca dice Sileri, &#8220;non puo&#8217; dare un farmaco senza approvazione ai suoi pazienti, e&#8217; un farmaco non validato&#8221;. &#8220;Il secondo motivo e&#8217; che non possiamo muoverci in ordine sparso&#8221;. Per Sileri, &#8220;l&#8217;Italia e&#8217; fatta di 21 sistemi sanitari regionali ed e&#8217; giusto che vengano coordinati a livello centrale e che l&#8217;acquisto sia centrale. Capisco la sensibilita&#8217; del governatore De Luca&#8221;, conclude, &#8220;ma il sistema di acquisto e di distribuzione e&#8217; centrale ed e&#8217; necessario che cio&#8217; che arriva sul nostro territorio sia validato. Non che il vaccino Sputnik non sia sicuro, ma se esiste un perimetro di un ente regolatorio, noi dobbiamo stare dentro quel perimetro&#8221;. </p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi la news</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131629" class="share-facebook sd-button share-icon" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131629" class="share-twitter sd-button share-icon" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://parlamentonews.it/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74120271-131629-6060d49764533' data-src='https://widgets.wp.com/likes/#blog_id=74120271&amp;post_id=131629&amp;origin=parlamentonews.it&amp;obj_id=74120271-131629-6060d49764533' data-name='like-post-frame-74120271-131629-6060d49764533'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><p class="post-tags text-left"> <span class="fa fa-tags"></span> <span> Tag:<a href="https://parlamentonews.it/tag/bonaccini/" rel="tag">bonaccini</a>, <a href="https://parlamentonews.it/tag/de-luca/" rel="tag">de luca</a>, <a href="https://parlamentonews.it/tag/sputnik/" rel="tag">SPUTNIK</a> </span></p><div class="post-navigation row"><div class="post-previous col-md-6"><a href="https://parlamentonews.it/toscana-veneto-e-valle-daosta-rosse-lazio-arancione-brusaferro-la-curva-rallenta/" rel="prev"><span class="meta-nav">Previous:</span> TOSCANA, VENETO E VALLE D&#8217;AOSTA ROSSE, LAZIO ARANCIONE. BRUSAFERRO, LA CURVA RALLENTA</a></div><div class="post-next col-md-6"></div></div> <!-- Start Related Posts --><div class="related-posts row"><div class="related-posts-content col-md-12"><div class="related-posts-title"><h3>Articoli correlati</h3></div><ul class="row"><li class="rpost col-sm-6 hover-style"><div class="featured-thumbnail"><img width="394" height="221" src="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2018/09/VACCINI.jpg?resize=394%2C221&amp;ssl=1" class="attachment-first-mag-home size-first-mag-home wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="117075" data-permalink="https://parlamentonews.it/vaccini-nuovo-emendamento-proroga-autocertificazione/vaccini-7/" data-orig-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2018/09/VACCINI.jpg?fit=729%2C412&amp;ssl=1" data-orig-size="729,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VACCINI" data-image-description="" data-medium-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2018/09/VACCINI.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2018/09/VACCINI.jpg?fit=729%2C412&amp;ssl=1" data-lazy-src="https://i1.wp.com/parlamentonews.it/wp-content/uploads/2018/09/VACCINI.jpg?resize=394%2C221&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="home-header"><header><h2 class="page-header"> <a href="https://parlamentonews.it/il-vaccino-russo-sputnik-funziona/" title="IL VACCINO RUSSO SPUTNIK FUNZIONA" rel="bookmark"> IL VACCINO RUSSO SPUTNIK FUNZIONA </a></h2></header><div class="entry-summary hidden-xs"> Il vaccino russo Sputnik V e' efficace al 91,6% contro le forme sintomatiche di Covid-19. Lo Sputnik V e' -secondo un'analisi dei test clinici pubblicata dalla rivista medica Lancet...</div><!-- .entry-summary --></div></li><li class="rpost col-sm-6 hover-style"><div class="featured-thumbnail"><img width="394" height="221" src="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?resize=394%2C221&amp;ssl=1" class="attachment-first-mag-home size-first-mag-home wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="127405" data-permalink="https://parlamentonews.it/regionali-bonaccini-vince-in-emilia-la-destra-in-calabria-crolla-il-m5s/bonaccini-3/" data-orig-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?fit=866%2C440&amp;ssl=1" data-orig-size="866,440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonaccini 3" data-image-description="" data-medium-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?fit=866%2C440&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?resize=394%2C221&amp;ssl=1 394w, https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?zoom=2&amp;resize=394%2C221&amp;ssl=1 788w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://i2.wp.com/parlamentonews.it/wp-content/uploads/2020/01/bonaccini-3.jpg?resize=394%2C221&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="home-header"><header><h2 class="page-header"> <a href="https://parlamentonews.it/regionali-bonaccini-vince-in-emilia-la-destra-in-calabria-crolla-il-m5s/" title="REGIONALI. BONACCINI VINCE IN EMILIA, LA DESTRA IN CALABRIA. CROLLA IL M5S" rel="bookmark"> REGIONALI. BONACCINI VINCE IN EMILIA, LA DESTRA IN CALABRIA. CROLLA IL M5S </a></h2></header><div class="entry-summary hidden-xs"> ZINGARETTI RINGRAZIA LE SARDINE CHE HANNO CONTRIBUITO ALLA SCONFITTA DI SALVINI Il Pd con Bonaccini batte in Emilia Romagna la candidata della Lega Borgonzoni mentre...</div><!-- .entry-summary --></div></li></ul></div></div><!-- End Related Posts --><div class="postauthor-container"><div class="postauthor-title"><h4>Scritto da</h4></div><div class="postauthor-content"><h5 class="vcard"><span class="fn"><a href="https://parlamentonews.it/author/adminpar/" title="Articoli scritti da Leonarda Manna" rel="author">Leonarda Manna</a></span></h5><p></p></div></div><div class="clear"></div><div class="rsrc-comments"> <a name="comments"></a><div class="well"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Facci sapere cosa pensi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="modulo dei commenti"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=74120271&#038;postid=131629&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Facci+sapere+cosa+pensi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=dark&#038;lang=it_IT&#038;jetpack_version=9.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=25a85fe2002310b5d6bc4890c8ae9bfae2b956ae#parent=https%3A%2F%2Fparlamentonews.it%2Fbonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script> document.addEventListener('DOMContentLoaded', function () {
 var commentForms = document.getElementsByClassName('jetpack_remote_comment');
 for (var i = 0; i < commentForms.length; i++) {
 commentForms[i].allowTransparency = false;
 commentForms[i].scrolling = 'no';
 }
 });
 </script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></article><aside id="sidebar" class="col-md-3 rsrc-right" role="complementary"><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://parlamentonews.it/"><div> <label class="screen-reader-text" for="s">Ricerca per:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></div><div id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title"><div class="title-text">Seguici sui social</div><div class="widget-line"></div></h3><ul><li><a href="https://www.facebook.com/parlamentonews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamentonews su Facebook</span></a></li><li><a href="https://twitter.com/parlamentonews/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamentonews su Twitter</span></a></li><li><a href="https://www.instagram.com/parlamento_news/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamento_news su Instagram</span></a></li><li><a href="https://www.youtube.com/user/parlamentonews/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Visualizza il profilo di parlamentonews su YouTube</span></a></li></ul></div><div id="media_video-2" class="widget widget_media_video"><h3 class="widget-title"><div class="title-text">Tutti Parlano di Jamie. Il film ispirato ad una storia vera presto al cinema</div><div class="widget-line"></div></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-131629-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/UNT8NraYqL0?_=1" /><a href="https://youtu.be/UNT8NraYqL0">https://youtu.be/UNT8NraYqL0</a></video></div></div><div id="text-80" class="widget widget_text"><h3 class="widget-title"><div class="title-text">LE NEWS DEL CASCO</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/c--ye7FaEEg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><div class="title-text">LINK</div><div class="widget-line"></div></h3><div class="menu-link-esterni-container"><ul id="menu-link-esterni" class="menu"><li id="menu-item-103986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103986"><a target="_blank" rel="noopener" href="http://www.camera.it/leg17/1">CAMERA</a></li><li id="menu-item-104279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104279"><a target="_blank" rel="noopener" href="http://www.senato.it/home">SENATO</a></li><li id="menu-item-104278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104278"><a target="_blank" rel="noopener" href="http://www.governo.it/">GOVERNO</a></li><li id="menu-item-103983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103983"><a target="_blank" rel="noopener" href="http://www.quirinale.it">QUIRINALE</a></li><li id="menu-item-103988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103988"><a target="_blank" rel="noopener" href="http://www.europarl.europa.eu/italy/it/?webaction=view.acceptCookies">PARLAMENTO EUROPEO</a></li><li id="menu-item-104280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104280"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFz8XE2-KxET_n-UxJ-EyVw?view_as=subscriber">YOUTUBE</a></li><li id="menu-item-104281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104281"><a target="_blank" rel="noopener" href="http://www.direttaitalia.it/">DIRETTAITALIA</a></li></ul></div></div><div id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><div class="title-text">Papa Francesco: più donne nei luoghi di responsabilità della Chiesa</div><div class="widget-line"></div></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-131629-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/PjBT8r6iiWk?_=2" /><a href="https://youtu.be/PjBT8r6iiWk">https://youtu.be/PjBT8r6iiWk</a></video></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">Recensione: &#8220;Lockdown all&#8217;italiana&#8221; (SPOILER)</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/PgXp6L1dR5Y" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">Leggi la nostra rivista su Flipboard</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><a data-flip-widget="mag" href="https://flipboard.com/@parlamentonews/parlamentonews-se292128y
">View my Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div></div><div id="text-75" class="widget widget_text"><h3 class="widget-title"><div class="title-text">Recensione: &#8220;Bad Boys-For Life&#8221; (No Spoiler)</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/4zDYiJHnggE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="archives-12" class="widget widget_archive"><h3 class="widget-title"><div class="title-text">Archivi</div><div class="widget-line"></div></h3> <label class="screen-reader-text" for="archives-dropdown-12">Archivi</label> <select id="archives-dropdown-12" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://parlamentonews.it/2021/03/'> Marzo 2021</option><option value='https://parlamentonews.it/2021/02/'> Febbraio 2021</option><option value='https://parlamentonews.it/2021/01/'> Gennaio 2021</option><option value='https://parlamentonews.it/2020/12/'> Dicembre 2020</option><option value='https://parlamentonews.it/2020/11/'> Novembre 2020</option><option value='https://parlamentonews.it/2020/09/'> Settembre 2020</option><option value='https://parlamentonews.it/2020/08/'> Agosto 2020</option><option value='https://parlamentonews.it/2020/07/'> Luglio 2020</option><option value='https://parlamentonews.it/2020/06/'> Giugno 2020</option><option value='https://parlamentonews.it/2020/05/'> Maggio 2020</option><option value='https://parlamentonews.it/2020/04/'> Aprile 2020</option><option value='https://parlamentonews.it/2020/03/'> Marzo 2020</option><option value='https://parlamentonews.it/2020/02/'> Febbraio 2020</option><option value='https://parlamentonews.it/2020/01/'> Gennaio 2020</option><option value='https://parlamentonews.it/2019/12/'> Dicembre 2019</option><option value='https://parlamentonews.it/2019/11/'> Novembre 2019</option><option value='https://parlamentonews.it/2019/10/'> Ottobre 2019</option><option value='https://parlamentonews.it/2019/09/'> Settembre 2019</option><option value='https://parlamentonews.it/2019/08/'> Agosto 2019</option><option value='https://parlamentonews.it/2019/07/'> Luglio 2019</option><option value='https://parlamentonews.it/2019/06/'> Giugno 2019</option><option value='https://parlamentonews.it/2019/05/'> Maggio 2019</option><option value='https://parlamentonews.it/2019/04/'> Aprile 2019</option><option value='https://parlamentonews.it/2019/03/'> Marzo 2019</option><option value='https://parlamentonews.it/2019/02/'> Febbraio 2019</option><option value='https://parlamentonews.it/2019/01/'> Gennaio 2019</option><option value='https://parlamentonews.it/2018/12/'> Dicembre 2018</option><option value='https://parlamentonews.it/2018/11/'> Novembre 2018</option><option value='https://parlamentonews.it/2018/10/'> Ottobre 2018</option><option value='https://parlamentonews.it/2018/09/'> Settembre 2018</option><option value='https://parlamentonews.it/2018/08/'> Agosto 2018</option><option value='https://parlamentonews.it/2018/07/'> Luglio 2018</option><option value='https://parlamentonews.it/2018/06/'> Giugno 2018</option><option value='https://parlamentonews.it/2018/05/'> Maggio 2018</option><option value='https://parlamentonews.it/2018/04/'> Aprile 2018</option><option value='https://parlamentonews.it/2018/03/'> Marzo 2018</option><option value='https://parlamentonews.it/2018/02/'> Febbraio 2018</option><option value='https://parlamentonews.it/2018/01/'> Gennaio 2018</option><option value='https://parlamentonews.it/2017/12/'> Dicembre 2017</option><option value='https://parlamentonews.it/2017/11/'> Novembre 2017</option><option value='https://parlamentonews.it/2017/10/'> Ottobre 2017</option><option value='https://parlamentonews.it/2017/09/'> Settembre 2017</option><option value='https://parlamentonews.it/2017/08/'> Agosto 2017</option><option value='https://parlamentonews.it/2017/07/'> Luglio 2017</option><option value='https://parlamentonews.it/2017/06/'> Giugno 2017</option><option value='https://parlamentonews.it/2017/05/'> Maggio 2017</option><option value='https://parlamentonews.it/2017/04/'> Aprile 2017</option><option value='https://parlamentonews.it/2017/03/'> Marzo 2017</option><option value='https://parlamentonews.it/2017/02/'> Febbraio 2017</option><option value='https://parlamentonews.it/2017/01/'> Gennaio 2017</option><option value='https://parlamentonews.it/2016/12/'> Dicembre 2016</option><option value='https://parlamentonews.it/2016/11/'> Novembre 2016</option><option value='https://parlamentonews.it/2016/10/'> Ottobre 2016</option><option value='https://parlamentonews.it/2016/09/'> Settembre 2016</option><option value='https://parlamentonews.it/2016/08/'> Agosto 2016</option><option value='https://parlamentonews.it/2016/07/'> Luglio 2016</option><option value='https://parlamentonews.it/2016/06/'> Giugno 2016</option><option value='https://parlamentonews.it/2016/05/'> Maggio 2016</option><option value='https://parlamentonews.it/2016/04/'> Aprile 2016</option><option value='https://parlamentonews.it/2016/03/'> Marzo 2016</option><option value='https://parlamentonews.it/2016/02/'> Febbraio 2016</option><option value='https://parlamentonews.it/2016/01/'> Gennaio 2016</option><option value='https://parlamentonews.it/2015/12/'> Dicembre 2015</option><option value='https://parlamentonews.it/2015/11/'> Novembre 2015</option><option value='https://parlamentonews.it/2015/10/'> Ottobre 2015</option><option value='https://parlamentonews.it/2015/09/'> Settembre 2015</option><option value='https://parlamentonews.it/2015/08/'> Agosto 2015</option><option value='https://parlamentonews.it/2015/07/'> Luglio 2015</option><option value='https://parlamentonews.it/2015/06/'> Giugno 2015</option><option value='https://parlamentonews.it/2015/05/'> Maggio 2015</option><option value='https://parlamentonews.it/2015/04/'> Aprile 2015</option><option value='https://parlamentonews.it/2015/03/'> Marzo 2015</option><option value='https://parlamentonews.it/2015/02/'> Febbraio 2015</option><option value='https://parlamentonews.it/2015/01/'> Gennaio 2015</option><option value='https://parlamentonews.it/2014/12/'> Dicembre 2014</option><option value='https://parlamentonews.it/2014/11/'> Novembre 2014</option><option value='https://parlamentonews.it/2014/10/'> Ottobre 2014</option><option value='https://parlamentonews.it/2014/09/'> Settembre 2014</option><option value='https://parlamentonews.it/2014/08/'> Agosto 2014</option><option value='https://parlamentonews.it/2014/07/'> Luglio 2014</option><option value='https://parlamentonews.it/2014/06/'> Giugno 2014</option><option value='https://parlamentonews.it/2014/05/'> Maggio 2014</option> </select> <script type="text/javascript"> /* <![CDATA[ */
(function() {
 var dropdown = document.getElementById( "archives-dropdown-12" );
 function onSelectChange() {
 if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
 document.location.href = this.options[ this.selectedIndex ].value;
 }
 }
 dropdown.onchange = onSelectChange;
})();
/* ]]> */ </script></div><div id="text-70" class="widget widget_text"><h3 class="widget-title"><div class="title-text">A SPASSO PER ROMA. PALAZZO DELLA CIVILTA&#8217; E DEL LAVORO</div><div class="widget-line"></div></h3><div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/5wRu5fqONLc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside></div> <!-- end content container --><!-- end content container --><footer id="colophon" class="rsrc-footer" role="contentinfo"><div class="row rsrc-author-credits"><p class="text-center"> Copyright &copy ParlamentoNews 2021  Testata telematica non soggetta all’obbligo di registrazione secondo l’art. 3-bis della legge 16 luglio 2012,103. Alcune foto presenti su Parlamentonews.it sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione, indirizzo e-mail info@parlamentonews.it, che provvederà prontamente alla rimozione delle immagini utilizzate. <a href="http://themes4wp.com/theme/first-mag/" title="Free Magazine WordPress Theme">First Mag Theme</a> by Themes4WP</p></div></footer><p id="back-top"> <a href="#top"><span></span></a></p> <!-- end main container --></div> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). <br /> Proseguendo nella navigazione l’utente accetta l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli"<br /> <br /> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.google.com/policies/technologies/cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--> <script type="text/javascript"> !function(factory){"use strict";"function"==typeof define&&define.amd?define(["jquery"],factory):factory(jQuery)}(function($){"use strict";function Ellipsis(el,opts){function create(){base.text=base.$cont.text(),base.opts.ellipLineClass=base.opts.ellipClass+"-line",base.$el=$('<span class="'+base.opts.ellipClass+'" />'),base.$el.text(base.text),base.$cont.empty().append(base.$el),init()}function init(){return"number"==typeof base.opts.lines&&base.opts.lines<2?void base.$el.addClass(base.opts.ellipLineClass):(contHeight=base.$cont.height(),void("auto"===base.opts.lines&&base.$el.prop("scrollHeight")<=contHeight||setStartEllipAt&&(words=$.trim(escapeText(base.text)).split(/\s+/),base.$el.html(span+words.join("</span> "+span)+"</span>"),base.$el.find("span").each(setStartEllipAt),null!=startEllipAt&&updateText(startEllipAt))))}function updateText(nth){words[nth]='<span class="'+base.opts.ellipLineClass+'">'+words[nth],words.push("</span>"),base.$el.html(words.join(" "))}function escapeText(text){return String(text).replace(/[&<>"'``\/]/g,function(s){return htmlEntities[s]})}var setStartEllipAt,startEllipAt,resizeTimer,currOffset,lineHeight,contHeight,words,htmlEntities,base=this,currLine=0,lines=[];if(htmlEntities={"&":"&amp;","<":"&lt;",">":"&gt;",'"':"&quot;","'":"&#x27;","`":"&#x60;","/":"&#x2F;","\\":"&#x5C;"},base.$cont=$(el),base.opts=$.extend({},defaults,opts),"auto"===base.opts.lines){var setStartEllipByHeight=function(i,word){var $word=$(word),top=$word.position().top;return lineHeight=lineHeight||$word.height(),top===currOffset?lines[currLine].push($word):(currOffset=top,currLine+=1,lines[currLine]=[$word]),top+lineHeight>contHeight?(startEllipAt=i-lines[currLine-1].length,!1):void 0};setStartEllipAt=setStartEllipByHeight}if("number"==typeof base.opts.lines&&base.opts.lines>1){var setStartEllipByLine=function(i,word){var $word=$(word),top=$word.position().top;return top!==currOffset&&(currOffset=top,currLine+=1),currLine===base.opts.lines?(startEllipAt=i,!1):void 0};setStartEllipAt=setStartEllipByLine}if(base.opts.responsive){var resize=function(){lines=[],currLine=0,currOffset=null,startEllipAt=null,base.$el.html(escapeText(base.text)),clearTimeout(resizeTimer),resizeTimer=setTimeout(init,100)};$(window).on("resize."+namespace,resize)}create()}var namespace="ntb_ellipsis",span='<span style="white-space: nowrap;">',defaults={lines:"auto",ellipClass:"ellip",responsive:!1};$.fn[namespace]=function(opts){return this.each(function(){try{$(this).data(namespace,new Ellipsis(this,opts))}catch(err){window.console&&console.error(namespace+": "+err)}})}});  (function($){
$('.news-ticker-ntb ul a').ntb_ellipsis({
 lines: 1,             // force ellipsis after a certain number of lines. Default is 'auto'
 ellipClass: 'ntb_ellip',  // class used for ellipsis wrapper and to namespace ellip line
 responsive: true      // set to true if you want ellipsis to update on window resize. Default is false
});
})(jQuery); </script> <script type="text/javascript"> (function($) {  $.fn.newsTicker = function (options) {
 var options = $.extend({}, $.fn.newsTicker.config, options); 
 /* check that the passed element is actually in the DOM */
 if ($(this).length == 0) {
 if (window.console && window.console.log) {
 window.console.log('Element does not exist in DOM!');
 }
 else {
 alert('Element does not exist in DOM!'); 
 }
 return false;
 } 
 /* ID of the identifier */
 var newsID = '#' + $(this).attr('id');
 $(newsID).hide(); 
 return this.each(function () {
 /* initialize the elements in the collection */
 var settings = { 
 count: 0,
 newsArr: {},
 play: true,
 contentLoaded: false,
 interval:'',
 clearIntrvl:0
 }; 
 /* Next button click button handler */
 $(options.nextBtnDiv).click(function() {
 settings.clearIntrvl = 1;
 putNews();
 }); 
 /* Prev button click button handler */
 $(options.prevBtnDiv).click(function() {
 if (settings.count == 0) {
 settings.count = countSize(settings.newsArr) -2;
 }
 else if (settings.count == 1) {
 settings.count = countSize(settings.newsArr) -1;
 }
 else {
 settings.count = settings.count - 2;
 } 
 if (settings.count < 0) {
 settings.count = countSize(settings.newsArr)-1;
 }
 settings.clearIntrvl = 1;
 putNews();
 }); 
 /* Play/Pause button click button handler */
 $(options.playPauseID).click(function() {
 if(settings.play == true)
 {
 if(settings.interval)
 {
 settings.clearIntrvl = 1;
 clearInterval(settings.interval);
 }
 settings.play= false;
 debugError('Paused:'+settings.count);
 }
 else 
 {
 debugError('Play :'+settings.count);
 settings.play= true;
 putNews();
 }
 }); 
 initPage(); 
 function initPage()
 {
 populateNews(); 
 if(settings.contentLoaded)
 {
 settings.clearIntrvl = 1;
 putNews();
 }
 } 
 function runIntervals()
 {
 settings.clearIntrvl=0; 
 settings.interval = setInterval(function(){ putNews() }, options.interval); 
 $(options.newsData).hover(function() {
 if(settings.interval)
 {
 settings.clearIntrvl = 1;
 clearInterval(settings.interval);
 }
 }, function(){
 putNews();
 });
 } 
 /* Function to get the size of an Object*/
 function countSize(obj) {
 var size = 0, key;
 for (key in obj) {
 if (obj.hasOwnProperty(key)) size++;
 }
 return size;
 };  /* This function populates news from the array to newsData div */
 function putNews()
 {
 debugError('in News putting :'+settings.count);
 if(settings.clearIntrvl == 1)
 {
 if(settings.interval)
 clearInterval(settings.interval); 
 } 
 $(options.newsData).fadeOut('slow',function(){
 var news = settings.newsArr[settings.count].content; 
 $(options.newsData).html(news).fadeIn('slow');
 settings.count++;
 if (settings.count == countSize(settings.newsArr) ) {
 settings.count = 0;
 }
 }); 
 if(settings.clearIntrvl == 1)
 {
 runIntervals();
 }
 } 
 /* This function populates news array from the UL list */
 function populateNews()
 {
 var tagType = $(newsID).get(0).tagName; 
 if (tagType != 'UL' ) {
 debugError('Cannot use <' + tagType.toLowerCase() + '> type of element for this plugin - must of type<ul> or<ol>');
 return false;
 } 
 if($(newsID + ' LI').length > 0) {
 $(newsID + ' LI').each(function (i) {
 // Populating the news array from LI elements
 settings.newsArr[i] = { type: options.titleText, content: $(this).html()};
 }); 
 } 
 else {
 debugError('There are no news in UL tag!');
 return false;
 } 
 if (countSize(settings.newsArr < 1)) {
 debugError('Couldn\'t find any content from the UL news!');
 return false;
 }
 settings.contentLoaded = true;
 } 
 /* Function for handling debug and error messages */ 
 function debugError(obj) {
 if (options.debugMode) {
 if (window.console && window.console.log) {
 window.console.log(obj);
 }
 else {
 alert(obj); 
 }
 }
 }
 });
 };  $.fn.newsTicker.config = {
 // set values and custom functions
 interval: 3000,
 newsData: "#ntbne_five", 
 prevBtnDiv: "#prev-button-ntb",
 nextBtnDiv: "#next-button-ntb", 
 playPauseID: "#play-pause",
 effect: "fadeIn",
 debugMode:0
 }; 
 $('#ntbne_five').newsTicker();  })(jQuery);
</script> <script> (function($) {
$(document).ready(NTBresizefunAll);
$(window).on('resize',NTBresizefunAll);
function NTBresizefunAll() {
//var ht = $('#ntb--title,.n_t_ntb_b-name').height();  if (ntb_anims.enable_style_mobile == 1) {
if( window.innerWidth < ntb_anims.screen_min_width ) {
 $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height_mobile-1 + "px"});
 $(".ticker-swipe,#ticker").css({"height": ntb_anims.height_mobile-3 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
 $("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
 $("#scroll-ntb").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-4 + "px"});
 //$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height_mobile-2 + "px"});
 $("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.line_height_mobile-3 + "px"});
} else {
 $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
 $(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
 $("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
 $("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
 //$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
 //$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
 $("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}
} else {
 $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
 $(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
 $("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
 $("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
 //$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
 //$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
 $("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}  }  $("#ntbne_five,#ticker p").css({"display": "block"});
 $(".ticker-swipe span").css({"display": "none"});  /* 
 $(window).resize(function() {
 });
 $(window).trigger('resize');
 //$("#ntbne_five").css({"display": "block"});
*/ 
})(jQuery);
</script> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/parlamentonews.it\/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema\/":131629}; </script><div id="sharing_email" style="display: none;"><form action="/bonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://parlamentonews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div><link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://parlamentonews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <script async="async" type='text/javascript' src='https://parlamentonews.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script> <script type='text/javascript' id='sharing-js-js-extra'> /* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'> var windowOpen;
 jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
 // If there's another sharing window open, close it.
 if ( 'undefined' !== typeof windowOpen ) {
 windowOpen.close();
 }
 windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
 return false;
 });
var windowOpen;
 jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
 // If there's another sharing window open, close it.
 if ( 'undefined' !== typeof windowOpen ) {
 windowOpen.close();
 }
 windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
 return false;
 });
var windowOpen;
 jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
 // If there's another sharing window open, close it.
 if ( 'undefined' !== typeof windowOpen ) {
 windowOpen.close();
 }
 windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
 return false;
 }); </script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202112#ver=202112&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
 // window.location.reload() doesn't respect the Hash in IE
 window.location.hash = window.location.hash;
 } </script> <![endif]--> <script type="text/javascript"> (function () {
 var comm_par_el = document.getElementById( 'comment_parent' ),
 comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
 frame = document.getElementById( 'jetpack_remote_comment' ),
 tellFrameNewParent;  tellFrameNewParent = function () {
 if ( comm_par ) {
 frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=74120271&postid=131629&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Facci+sapere+cosa+pensi&greeting_reply=Rispondi+a+%25s&color_scheme=dark&lang=it_IT&jetpack_version=9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=25a85fe2002310b5d6bc4890c8ae9bfae2b956ae#parent=https%3A%2F%2Fparlamentonews.it%2Fbonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
 } else {
 frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=74120271&postid=131629&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Facci+sapere+cosa+pensi&greeting_reply=Rispondi+a+%25s&color_scheme=dark&lang=it_IT&jetpack_version=9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=25a85fe2002310b5d6bc4890c8ae9bfae2b956ae#parent=https%3A%2F%2Fparlamentonews.it%2Fbonaccini-nessuno-compra-lo-sputnik-senza-lok-dellema%2F";
 }
 }; 
 if ( 'undefined' !== typeof addComment ) {
 addComment._Jetpack_moveForm = addComment.moveForm;  addComment.moveForm = function ( commId, parentId, respondId, postId ) {
 var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
 cancelClick, cancel;  if ( false === returnValue ) {
 cancel = document.getElementById( 'cancel-comment-reply-link' );
 cancelClick = cancel.onclick;
 cancel.onclick = function () {
 var cancelReturn = cancelClick.call( this );
 if ( false !== cancelReturn ) {
 return cancelReturn;
 }  if ( ! comm_par ) {
 return cancelReturn;
 }  comm_par = 0;  tellFrameNewParent();  return cancelReturn;
 };
 }  if ( comm_par == parentId ) {
 return returnValue;
 }  comm_par = parentId;  tellFrameNewParent();  return returnValue;
 };
 } 
 // Do the post message bit after the dom has loaded.
 document.addEventListener( 'DOMContentLoaded', function () {
 var iframe_url = "https:\/\/jetpack.wordpress.com";
 if ( window.postMessage ) {
 if ( document.addEventListener ) {
 window.addEventListener( 'message', function ( event ) {
 var origin = event.origin.replace( /^http:\/\//i, 'https://' );
 if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
 return;
 }
 jQuery( frame ).height( event.data );
 });
 } else if ( document.attachEvent ) {
 window.attachEvent( 'message', function ( event ) {
 var origin = event.origin.replace( /^http:\/\//i, 'https://' );
 if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
 return;
 }
 jQuery( frame ).height( event.data );
 });
 }
 }
 })  })(); </script> <script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'74120271',post:'131629',tz:'2',srv:'parlamentonews.it'} ]);
 _stq.push([ 'clickTrackerInit', '74120271', '131629' ]); </script></body></html>